Dossier Rabobank - Het probleem achter de 2 eerdere posts.

Door fvdberg op vrijdag 23 november 2018 12:30 - Reacties (50)
Categorie: -, Views: 4.970

Omdat ik veel vragen krijg waarom ik 2 blogposts heb staan met open brieven aan de Rabobank en waarom de reactie mogelijkheid uit staat:

Dat heeft een reden, deze posts waren niet bedoeld voor het publiek,In dit geval waren het open brieven aan een deel van de Rabobank die onbereikbaar lijkt te zijn.

Dit begrijpt blijkbaar niet iedereen en levert het vragen op en ik wil geen politie agent spelen. daarom stond het uit.

De eerdere posts:
1. Beste Rabobank
2. Aan: Wiebe Draijer (CEO Rabobank)

Hierbij (bijna*) het gehele dossier:

* om juridische redenen zijn alleen de belangrijkste zaken hier vermeld, ook leggen we niet alle kaarten open mocht dit escaleren.

Week 52 2014

- Hypotheek in gegaan
- Gezamenlijke rekening geopend
- bedrag (+/- 2000 euro) op rekening gestort.
- Overlijdens risico verzekering afgesloten voor Frank van den Berg

Januari 2015
- Nog geen passen ontvangen.

Medio Februari 2015

- Grootste zaken verbouwing klaar (keuken, badkamer, WC, belangrijkste kamers) Verhuisd, Volledig over.
- Nog steeds geen passen ontvangen - Rabobank geeft aan dat ze die opnieuw gaan versturen.

begin Maart 2015

- Nog steeds geen passen. Rabo gebeld. Passen waren naar oude adres verstuurd.

Na controle bij Rabo bleek:

- Rekening staat op Dhr F. V te staan met daarbij de contactgegevens van mevrouw V.
- Niet de afgesproken gezamenlijke rekening.
- Adres was oude adres ipv nieuwe

Contactgegevens zouden gecorrigeerd zijn.

Half Maart 2015

Passen op naam van Dhr F. Berg, maar geen pincodes. contact met Rabo leverde op dat contactgegevens nog steeds niet goed waren.

Geconstateerd dat overlijdens risico verzekering van rekening mevrouw V. werd afgeschreven en niet van de "gezamenlijke rekening"

Rabo gevraagd dit te corrigeren.

Begin April 2015

Zaken bleken nog niet gecorrigeerd te zijn. Bij navraag bleef het stil.
- Nog steeds geen werkende passen of toegang tot de rekening.
- Einde 2000 euro op rekening in zicht ivm automatische incasso voor hypotheek op "gezamelijke rekening"

Half april 2015

- Communicatie met Rabo begint lastiger te worden, dus Ingebrekestelling verstuurd:
Omdat het zelfs na meermaals contact niet mogelijk blijkt te zijn om de zaken gewoon te corrigeren stel ik de Rabobank in gebreke.

Ik geef u 2 weken om deze problemen op te lossen.

Gelden die van verkeerde rekeningen worden afgeschreven hebben wij geen incassomachtiging voor afgegeven en daarvoor zullen we opdracht geven om dit te storneren.

Verder beroep ik mij op schuldeisersverzuim tot het moment dat alles vlekkeloos loopt.
Geen terugkoppeling gekregen.

Wel een set passen met pincodes/ verkeerde tenaamstelling

Mei 2015

Het blijft stil, wel stagneert de overlijdensrisico verzekering omdat de gelden gestorneerd zijn

Rekening is inmiddels nagenoeg leeg,
Juni 2015

eerste brieven ontvangen m.b.t. betaling verzekering, en 1e achterstand hypotheek

Betrokken medewerker blijkt niet meer werkzaam bij bank, ingebrekestelling niet terug te vinden in systeem.

Juli 2015
brieven ontvangen m.b.t. betaling overlijdensrisico verzekering, en achterstand hypotheek

Augustus 2015
brieven ontvangen m.b.t. achterstand hypotheek

Stornering overlijdensrisico verzekering ontvangen.

eerste telefoontje naar mevrouw V vanaf byzonder beheer, ze heeft aangegeven niet Dhr Berg te zijn en heeft de bank naar mij verwezen. Niets vernomen.

September 2015

Met byzonder beheer gesproken
(dhr Bram van K.)

De ingebrekestelling inhoudelijk besproken - niet vindbaar in systeem, aangegeven salaris naar rekening te zetten. maar wel een oplossing te willen voor ik de achterstand ging betalen - reactie blijft hierna uit.

Oktober 2015

betalingen hervat, byzonder beheer was weer voor rede vatbaar, want hypotheek achterstand liep niet meer op.

Aangegeven 2000 euro van de achterstand van 3200 over te maken, en het restant van 1200 nadat alles opgelost is. Akkoord op gekregen.

Medio Oktober 2015

gesprek gehad op Kantoor leiden-Katwijk met Mevrouw Lisette (*) en ontvangen met de woorden "zo u staat wel erg dicht bij een te koop bord in uw tuin" Pas na controle zag ze alle fouten, en daar ter plekke alles gecontroleerd en gecorrigeed.

November 2015 - Half 2016

Alles gaat wederom mis.

Gegevens nog steeds niet correct in systeem.
Byzonder beheer belt telkens waarom de 1200 nog niet is over gemaakt
Altijd aangegeven dat we dit pas gaan doen als alles rond is.

Bram van byzonder beheer zegt meermaals contact op te nemen met bank.

- De alles in 1 polissen op eigen initiatief aan laten maken door de afdeling verzekeringen
- De bank zelf heeft nog steeds geen contact had opgenomen.
- In de tussentijd is de onderhoudspremie van verkeerde rekening afgeschreven dus gestorneerd.

Half 2016 - eind 2016

Het blijft verdacht stil, wel gewoon doorgegaan met betalen

December 2016

Andere behandelaar op dossier bij byzonder beheer.
blokkeert op 23-12-2016 de rekening om de 1200 euro op te vorderen.

Dit kunnen blokkeren.

t/m September 2017

Byzonder beheer blijft bellen en ik blijf hetzelfde aangeven.

Wel heeft iemand van de bank geconstateerd dat de overlijdensrisico verzekering contractueel klopt maar niet goed in het systeem stond.
Contracten opnieuw opgesteld - tot 2x foutief, 3e klopte pas en is doorgevoerd.

Oktober 2017
invoering van iban naam check, salarisverwerker geeft aan dat de te naamstelling niet klopt, salaris naar andere rekening gezet, handmatig hypotheek betaald.

Om die redenen heb ik besloten om het salaris niet meer naar deze rekening over te maken. De druppel waren de problemen die i.v.m. de incorrecte te naamstelling op traden , een fout die die ik al sinds 2015 aan geef maar die pas in Oktober 2017 opgelost zijn op mijn aandringen.

November 2017
Byzonder beheer, wil de 1200 euro achterstand, aangegeven over de afspraak, aangegeven dat we willen wachten tot april wanneer de onderhoudspolis van de overlijdensrisico verzekering afgeschreven zou worden,

Dit zou niet mogelijk zijn ivm belastingdienst. na controle bij belastingdienst bleek de afspraak met byzonder beheer gewoon goed te zijn. en geen probleem te vormen, dit terug gekoppeld.


Hier werd niet op gereageerd - brief ontvangen aankondiging stopzetten financiering als er niet betaald zou worden, ik ben de boel gaan escalleren.


Januari 2018

Bank is voornemens om de stappen door te zetten dus gesprek gehad bij de bank en wat zaken besproken. er bleek geen welwillendheid.

Dit op schrift gezet:
Zo als u begrijpt heeft mijn escallatie van Oktober en November 2017 totaal geen zin gehad, en de boel alleen maar verergerd aangezien de boel alleen maar verhard is hierdoor. Om deze reden heb ik u aan de ingebrekestelling van 14-4-2015 gehouden.

Verder wil ik aangeven dat ik geen vertrouwen heb in mijn betaalrekening vanwege het contact met bijzonder beheer als mede de acties van bijzonder beheer eind December 2016 om de rekening te bevriezen en het bedrag wat open staat zonder wettelijke grond op te eisen.

Om die redenen heb ik besloten om het salaris niet meer naar deze rekening over te maken. De druppel waren de problemen die i.v.m. de incorrecte te naamstelling op traden , een fout die die ik al sinds 2015 aan geef maar die pas in Oktober 2017 opgelost zijn op mijn aandringen.

Zie de email van C. E.v R van 19-10-2017 waarbij dit voor de zoveelste keer ontkent wordt :

Tijdens ons telefoongesprek heb ik nagekeken hoe uw Rabobank Totaalrekening bij ons bekend is. Deze is geadministreerd met rekeningnummer NL67RABO030XXXXXX7 en heeft de tenaamstelling F. van den Berg. Ook de bijbehorende pas is voor mij terug te zien met dezelfde tenaamstelling.

Na een nieuw contact blijkt ook Mevrouw Edam van Rijsbergen het niet goed gezien te hebben.

Zie de email van E D-Ms van 23-10-2017 waarbij ze dit wel heeft geconstateerd en heeft gecorrigeerd.

Naar aanleiding van ons telefoongesprek heb ik de tenaamstelling van uw Rabo Wereldpas en RaboCard gewijzigd van F. van Berg naar uw juiste naam, dus F. van den Berg. In de bijlage bij deze email zit de gewijzigde overeenkomst.
Tevens heb ik de incassoblokkade die op uw rekening stond verwijderd.

Dit is een voorbeeld waar ik een probleem aan geef dat daadwerkelijk bestaat, maar dit ontkent wordt door de Rabobank.

Mijn voorstel aan u is om de hypotheek, verzekeringen en rekeningen per 31-12-2017 te beŽindigen en per 1-1-2018 opnieuw aan te gaan maar dan conform de afspraken zo als oorspronkelijk gemaakt bij het aan gaan van deze hypotheek.
Vandaag heb ik bovenstaande zaken besproken met de Rabobank. Ik ga er van uit dat wij binnen 14 dagen elkaar de hand kunnen schudden.
Hier op kreeg ik een mail terug van Dhr van der P. dat ik het maar uit moest zoeken met byzonder beheer. Byzonder Beheer geeft geen respons.

Februari 2018

Rekening is leeg, Bank draait alles aan automatische incasso's terug wat terug te draaien is om de hypotheek af te kunnen schrijven. Dit gaat door tot en met Maart. Alle verzekeringen zijn hierdoor beŽindigd ivm niet betalen

Maart 2018 - de zaak is geescalleerd en er komt een voorstel van mevrouw C. de Z, Ons voorstel wil ze geen gehoor aan geven, we worden feitelijk met de rug tegen de muur gezet.

Mei 2018 - September 2018
We moeten wel mee werken en maken afspraken met byzonder Beheer
Wij moeten de hypotheek weer gaan betalen, en de rekening aanvullen.
- Er wordt een deel geherfinancierd en een deel wordt kwijtgescholden.

- Wij werken hier in beginsel aan mee tot we merkten dat aan ons deel geen gehoor werdt gegeven

- Er is geen alles in 1 polis meer
- De overlijdensrisico verzekering loopt nog steeds niet
- Hoewel de rekening inmiddels een gezamelijke rekening is heeft mevr. V nog steeds geen passen

Met andere woorden: Alles waar de ingebrekestellingen op liggen is niet op orde.

We zijn dus gestopt met meewerken. Hier op heeft de bank haar deel van de afspraken terug gedraaid en is over gegaan tot waar ze in Januari 2017 mee begonnen zijn. En wij zijn terug bij de stand van 1-1-2016.

Hier op een ingebrekestelling verzonden:
Oegstgeest, 10-10-2018
N.a.v. Uw brieven d.d. 01-10-2018

Bijlagen: Ingebrekestellingen: 09-01-2018, 14-4-2015, Email B van der P 10-01-2018
Beste Rabobank
Omdat het zelfs na meermaals contact niet mogelijk blijkt te zijn om de zaken nu eindelijk eens conform de contractuele afspraken te krijgen bent u als Rabobank nog steeds in gebreke.
Daar alles tot op heden nog steeds niet conform de contracten loopt en dit onmogelijk gemaakt wordt door u beroepen wij ons nog steeds op het u aangezegde schuldeisersverzuim. Zie bijlage ingebrekestellingen 09-01-2018 en 14-4-2015.
Dit houdt o.a. in dat u wettelijk gezien, zolang u niet uit gebreke komt u op geen enkele wijze over mag gaan op het vorderen van dit geld alsmede niet over mag gaan tot het doen van de aangekondigde BKR registratie zo als gesteld in de brieven van 01-10-2018.
Ook delen we u bij deze nogmaals mede dat we u volledig verantwoordelijk stellen voor alle schade en kosten die uit uw acties voort zijn gekomen dan wel nog zullen komen.
Op het voorstel van 09-01-2018 is door u niet binnen de gestelde termijn van 2 weken gereageerd
De email van Dhr B van der P (Zie bijlage “Email B van der P 10-01-2018”.) van 10-1-2018 n.a.v. Het gesprek tussen hem en Frank van den Berg op 09-01-2018 is geenszins een antwoord op deze ingebrekestelling.
Ook hebben de gesprekken met Mevr. de S van Byzonder Beheer geen effect gehad.
Het enige behaalde resultaat is dat de betaalrekening nu eindelijk op beider namen staat. Wel zijn er met deze actie meerdere nieuwe problemen ontstaan, te weten:
Deze en/of rekening kan niet zo als je van een dergelijke rekening mag verwachten worden gebruikt door Mevr. V daar zij nooit bijbehorende betaalpassen en pincodes heeft ontvangen.
Het argument van Mevr. de S hier op was dat Mevr. V. er via het inloggen met de pas van haar eigen Rabobank rekening bij zou kunnen omdat de en/of rekening daar aan haar eigen betaalpakket gekoppeld staat en ja, via die weg kan ze het saldo en rekeningoverzicht bekijken, of een betaal opdracht authoriseren. Echter kan Mevr. V de rekening hiermee niet als PIN/betaalrekening gebruiken, bijvoorbeeld om direct de boodschappen te betalen dan wel contant geld op nemen via een pinautomaat.
Ook de passen van Dhr Van den Berg staan nog steeds op de verkeerde naam, Te weten: Dhr. Van Berg. hoewel de rekening qua naam al goed in het systeem staat (zie Ingebrekestelling 09-01-2018) zijn er nooit kloppende passen verstrekt, Deze staan nog steeds op F. van Berg. Dit terwijl deze passen (Pin/mastercard) op F. van den Berg en/of mevr.. V. horen te staan. Dat de eerder verstrekte pas in het verleden wel heeft gewerkt doet hierbij niet ter zake.
Op dit moment zit er wederom een incassoblokkade op de rekening , en beide passen, zowel de mastercard als de pinpas zijn onbruikbaar. Kortom: er is door ons beiden geen gebruik te maken van de rekeningen.
Verder is het huis ook niet op de met de Rabobank overeengekomen polissen verzekerd. Deze zijn inmiddels beŽindigd door ons dan wel Interpolis.
Hierbij stellen we de Rabobank volledig aansprakelijk voor schade die hierdoor niet afgedekt is.
De enige persoon die we blijkbaar mogen contacteren binnen de Rabobank , Mevr. De S blijkt ons ook niet verder te kunnen helpen. (te weten: Niemand anders wil ons te woord staan, en we worden altijd naar Mevr de S doorverwezen of doorverbonden) indien er zaken gedaan moeten worden blijkt zij dit vervolgens niet zelf te kunnen doen, of het systeem staat haar in de weg.
Er is door mevrouw de Zwart wel een poging gedaan om een pleister te plakken. Echter is deze pleister met de brieven van 1-10-2018 van de zwerende wond getrokken waarmee de situatie weer terug is bij hoe deze op 09-01-2018 was.
deze is in behandeling genomen als klacht.... en belegd bij Mevrouw de S.

Vervolgens is Mevrouw de S gewoon door gegaan met de procedures.

Dit omdat we niet telefonisch contact opgenomen zouden hebben... een ingebrekesteling per brief is blijkbaar geen contactvorm.
Betreft: Uw brief “achterstand op lening 3xxxxxxxx3” van 18-10-2018
Bijlage: Ingebrekestelling 11-10-2018, Brief: “Ontvangstbevestiging van uw klacht 12-10-2018” , brief “Achterstand op lening 3xxxxxxx3”
Beste Rabobank,
Mevrouw de S stuurt ons een brief waarin ze aan geeft dat u als Rabobank de lening wil gaan opeisen. U geeft ons hier in 14 dagen om de lening terug te betalen of om het huis in de verkoop te zetten. Dit doet u omdat wij geen contact met u zouden hebben opgenomen. Dit is niet waar. Zie bijlage: “Ingebrekestelling 11-10-2018”. Deze brief is vreemd genoeg bevestigd als klacht door mevrouw N. V belegd bij Mevrouw de S. Zie bijlage Brief: “Ontvangstbevestiging van uw klacht 12-10-2018”
Mevrouw de S waarbij de klacht belegd is, dat is ook de afzender van de brief “Achterstand op lening 3xxxxxxxxxx3” Overigens, Sinds wanneer is een ingebrekestelling te behandelen als een klacht?
Als het een klacht was, dan was een ingebrekestelling niet noodzakelijk. Het klachtenstadium waren wij op 14-4-2015 al voorbij.
Op 14-4-2015 bent u namelijk al in gebreke gesteld en is u schuldeisersverzuim aangezegd.
Hier heeft u niets mee gedaan. Ook de ingebrekestelling van 09-01-2018 is niets mee gedaan.
En tot slot pakt u ook de ingebrekestelling van 11-10-2018 wederom niet correct op.
Met betrekking tot de brief “Achterstand op lening 3xxxxxxxxx3”: U kunt helemaal niets opeisen daar het schuldeisersverzuim van toepassing is tot het moment dat alles vlekkeloos loopt. Wij gaan er van uit dat u tijdig zult reageren op de ingebrekestelling van 11-10-2018, te weten: uiterlijk 26-10-2018, en gaan er van uit dat verdere stappen niet noodzakelijk zijn.
Wanneer dringt het bij de Rabobank door dat het in deze kwestie niet gaat om de lening niet kunnen of niet willen betalen, Maar dat wij recht hebben op de diensten en goederen die afgesproken zijn in ons contract. Het is niet meer dan logisch dat er niet betaald wordt voor niet/niet correct geleverde diensten/goederen in welke vorm dan ook. Daarnaast heeft u als bank een zorgplicht. Met enkel het financiŽle deel behandelen wordt het echte probleem niet opgelost dan wel opgepakt.
Hier op kwam 1 dag voor de deadline van de ingebrekestelling een schrijve dat mevrouw de S de ingebrekestellingen naast haar neer legt. Mevrouw gat ook gewoon verder met haar procedure.
intussen na pogingen om met de bank in gesprek te raken een gebedsverbod gekregen, en alle telefoonnummers zijn afgerouteerd.

hier op de volgende mail verstuurd aan de rabobank
Oegstgeest, 20-11-2018
Betreft: Escalatie dossier Van den berg / V

Beste Rabobank,

Hierbij delen wij u mede dat wij u aan de ingebrekestellingen houden.
Wij gaan ons huis niet te koop aanbieden aan de woningbouwvereniging dan wel de vrije markt
Ook gaan wij niet akkoord met het enkel schriftelijk mogen communiceren als mede de blokkade op ons telefoon nummer. Verder willen wij gewoon op Kantoor Leiden – Katwijk kunnen komen en daar normaal te woord te worden gestaan als mede gewoon normaal de bank kunnen bellen.

Zolang u alle mogelijkheden tot contact frustreert voelen wij ons nergens toe verplicht.
Dit komt voort uit het feit dat u op 14-4-2015 schuldeisersverzuim aangezegd is. Hiermee is automatisch de opschorting van onze betaalverplichting tot het moment dat u uit gebreke komt. Dit is geen kwijtschelding van.
Ook hier bent u van op de hoogte gesteld. Wij hebben altijd aangegeven dat het geld het probleem niet is, het is niet dat wij niet willen betalen maar dat we de problemen opgelost willen zien.

Waar u vandaan heeft dat wij niet willen betalen is ons een raadsel. Het van ons blijven eisen dat we maar moeten gaan betalen en maar zien of e problemen daadwerkelijk opgelost gaan worden is natuurlijk geen oplossing.

Wij hebben meermaals geprobeerd om het probleem op te lossen met elkaar maar komen elke keer in hetzelfde stramien: wij moeten ons aan afspraken houden, de Rabobank blijkbaar niet. Wanneer wij de bank er op aanspreken gaan alle vormen van communicatie dicht en staan wij met onze rug tegen de muur.

Mevrouw de S doet net al of wij onwillens zijn, terwijl wij in beginsel ons aan de gemaakte afspraken gehouden hebben tot wij concludeerden dat zij dit namens Rabobank zelf niet deed.

Zelfs manieren aandragen om te betalen op een manier waarbij de ingebrekestelling gerespecteerd wordt in ruil voor verwijdering van de BKR zodat jullie je geld hebben en wij de kans om het huis te verkopen en iets anders terug te kopen werd niet geaccepteerd met de opmerking dat we maar moesten gaan huren.

Het is te belachelijk voor woorden dat 1 persoon binnen de Rabobank wegens een inmiddels persoonlijke vete in staat is om iemand zijn toekomst te verspelen terwijl wij altijd welwillend zijn geweest, en het graag willen oplossen. Zelfs met water bij de wijn.

Mevrouw de S wil alleen maar geld zien en wil helemaal niets oplossen.
Dit geeft ze o.a. aan met het aangeven dat ze de ingebrekestellingen naast haar neer legt.

De enige nog mogelijke oplossing is de oplossing gesteld in de brief van 9-1-2018.

"Mijn voorstel aan u is om de hypotheek, verzekeringen en rekeningen per 31-12-2017 te beŽindigen en per 1-1-2018 opnieuw aan te gaan maar dan conform de afspraken zo als oorspronkelijk gemaakt bij het aan gaan van deze hypotheek.

Hier heeft de Rabobank destijds 14 dagen voor gekregen, en geen gehoor aan gegeven. Toch is dit de enige mogelijke weg aangezien alle pleisters die hierna geplakt zijn tot niets hebben geleid behalve enorm veel frustratie beiderzijds . Daarom stellen wij deze opnieuw en op dezelfde datum.
Ditmaal is het echter geen voorstel. Dit is de enige oplossing. omdat 1-1-2018 voorbij is gegaan zonder actie stel ik de nieuwe datum op 1-1-2019.
Het geld wat betaald is na 1-1-2018 kunt u terug storten op de nieuw aan te maken gezamenlijke rekening. de oude mag u beŽindigen. het negatieve bedrag hier op kunt u verrekenen met de bedragen die u terug gaat storten.

De verzekeringen(overlijdens risico en de alles in 1 polis) mogen hier ook van af schrijven.
Verder verwachten wij 2 sets nieuwe passen, zowel voor Mevrouw V als voor Dhr van den Berg

Wij verwachten vandaag voor 17:30 een telefoontje dat het geregeld is op het telefoonnummer van Dhr van den Berg, 06-xxxxxxx Mevrouw V is vandaag aan het werk tot 21:00.

Wanneer bovenstaande acties gedaan zijn gaan we akkoord met het niet terug ontvangen van de betaalde rente vanaf 14-4-2015 waar wij conform het schuldeisersverzuim recht op hebben.
tot op heden blijft elke vorm van reactie uit, ook zijn alle blokkades nog steeds van toepassing als mede het verbod om naar de lokale bank te gaan.

Na uitblijven van de gevraagde reactie op deze brief is de volgende verstuurd:
Beste Rabobank, Beste mevrouw de S

Daar u niet voor 17:30 gereageerd heeft vinden wij heel erg kwalijk.

Conform de wet:

Boek 6
Artikel 61
1. Verzuim van de schuldeiser maakt een einde aan verzuim van de schuldenaar.
2. Zolang de schuldeiser in verzuim is, kan de schuldenaar niet in verzuim geraken.

Artikel 62
1. Gedurende het verzuim van de schuldeiser is deze niet bevoegd maatregelen tot executie te nemen.

In dit geval is er absoluut sprake van schuldeisersverzuim.
Zo als aangegeven bent u al sinds 14-4-2015 in gebreke. zo lang u niets op lost blijft dit verzuim van kracht en kunt u ons niet in gebreke stellen.
Verder wil ik u wijzen op de Jurisprudentie ECLI:NL:HR:2016:2227

Schuldenaar is tijdens schuldeisersverzuim in beginsel geen bedongen rente verschuldigd

HR 30 september 2016, ECLI:NL:HR:2016:2227
(i) De bedongen rente die de schuldenaar tot de leveringsdatum van een zaak verschuldigd is, loopt in beginsel niet gedurende het schuldeisersverzuim (art. 6:58 e.v. BW).

U kunt het deel aflossing van ons verlangen nadat het schuldeisersverzuim is opgeheven, echter alle rente die wij hebben betaald zult u terug moeten betalen. Wanneer wij gaan rekenen met de betaalde rente en verschuldigde aflossing komen we op dat moment op een positief bedrag uit.

Ons voorstel naar u was dus heel erg royaal.

En met betrekking tot uw aanzegging over het opzeggen van de financieringsrelatie per 29-11-2018: Zolang het schuldeisersverzuim loopt kunt u de financieringsrelatie wettelijk niet opzeggen. zie Art. 6:266 Bw U zult eerst aan uw contractuele verplichtingen moeten voldoen.

Hier waren we in December 2016 zo dichtbij toen uw afdeling besloot niet tot het moment dat de onderhoudspremie van de overlijdens risico verzekering afgeschreven zou worden te wachten. Hadden ze dit wel gedaan dan had er geen enkel probleem geweest.

Nu is er het tegenovergestelde bereikt. Dat u dit vervolgens als "oude koeien" heeft bestempeld is voor ons de druppel geweest terwijl dit is waar het feitelijk om draait. Wij willen gewoon wat we afgesproken hebben. Niets meer en niets minder

Wij als eerlijke burgers gaan er namelijk van uit dat ook u als bank gewoon de wet volgt. helaas is dat tot op heden niet zo.
Tot op heden hult de Rabobank zich in stilte.

Aan: Wiebe Draijer (CEO Rabobank)

Door fvdberg op dinsdag 20 november 2018 18:45 - Reageren is niet mogelijk
Categorie: -, Views: 4.137

Geachte heer Draijer

Als voorzitter van de koepeldirectie bent u eindverantwoordelijk voor uw bank, de Rabobank.
Van uw receptie in Utrecht heb ik helaas te horen gekregen dat ik als consument geen afspraak met u of uw directieleden kan maken. U acht mij als consument blijkbaar niet belangrijk genoeg.

U bent de CEO of moet ik zeggen Capo di tutti capi?
Zoekopdracht op Wiebe Draijer op Bing, 1e item is deze:
https://tweakers.net/ext/f/ctpByHOPaROGOsQWNtZmfgtk/full.png
Dit is een grapje natuurlijk, De Rabobank is geen Famiglia naar mijn weten en ik heb nog geen paardenkop op mijn kussen gevonden.

Nu ik uw aandacht heb:

Graag uw aandacht voor deze blogpost:
Beste Rabobank

Tot op heden lijkt niemand de ernst te begrijpen, wordt al het contact geblokkeerd, ben ik niet meer welkom op de kantoren van Rabobank Leiden-Katwijk en moet ik maar schriftelijk contact op nemen.

Ik wil u verzoeken om zo spoedig mogelijk telefonisch contact met mij op te nemen. in uw systeem vind u meerdere terugbel verzoeken ook naar u waarvan ik me af vraag of deze zijn doorgekomen.

Ik denk dat als u mijn naam noemt bij uw medewerkers bij Bijzonder Beheer ze precies weten wie ik ben.
Ik verwacht uw telefoontje voor 21-11-2018 17:30

Edit: helaas heeft u niet de moeite genomen om te reageren tot op heden. Erg jammer.

Beste Rabobank

Door fvdberg op zondag 4 november 2018 16:00 - Reageren is niet mogelijk
Categorie: -, Views: 7.983

Uw afdeling Byzonder Beheer in Eindhoven geeft letterlijk aan medewerkers van lokale kantoren te horen dat ze "zich niet mogen bemoeien" met ons dossier (Ref: Den Haag, Donderdag 1-11-2018)

Uw directie verwijst ons (niet eens persoonlijk) naar Byzonder Beheer toe omdat zij zich niet met klantzaken bezig houden. Onze terugbelverzoeken naar de directie wordt verder geen gehoor aan gegeven. Ook gooien diverse medewerkers de hoorn er op zodra ze het telefoonnummer van Dhr van den Berg zien of zijn naam horen.

Het telefoonnummer van het hoofdkantoor te Utrecht heeft inmiddels een blokkade op het telefoonnummer van Dhr. van den Berg gezet omdat blijkbaar niemand anders ons te woord mag staan dan K de S van Byzonder Beheer. Mevrouw de S wil alleen schriftelijk communiceren en heeft per email aangegeven dat ze onze ingebrekestellingen naast haar neer legt.

Wel kan ze een WhatsApp-je sturen met daar in "Stop met bellen Frank, je wordt niet te woord gestaan"

Als niemand van de Rabobank de problemen erkent dan wel oplost blijft het schuldeisersverzuim van kracht.

Zolang het schuldeisersverzuim van kracht is houden wij ons aan het wettelijke deel hiervan en gaan er van uit dat u als bank dit ook doet. De wet is immers iets waar we ons allemaal aan horen te houden.

Als u de administratieve problemen en de gevolgen hiervan niet op wenst te lossen, waar ligt dan het echte probleem? Volgens uw medewerkers is dit namelijk een fluitje van een cent, en geen van allen begrijpt dat hier zo moeilijk over wordt gedaan.

Wij weten het inmiddels wel: Onwelwillendheid om fouten toe te geven en niet de verantwoordelijkheid te willen nemen voor de consequenties die dit met zich mee brengt in financiŽle vorm. De bank maakt liever de toekomst van een klant kapot dan dat ze gewoon conform de wet schuld erkent. De bank gaat hiermee over lijken.

Wilt u echt dat wij met dit dossier richting de kantonrechter gaan?

Wij verzoeken u om per direct telefonisch contact met ons op te nemen met een passende oplossing. U weet onze voorwaarden en heeft al onze gegevens.

Edit: inmiddels blijkt de blokkade op telefoon rabobreed te zijn. Zelfs het lokale kantoor is afgerouteerd.

Mikrotik HAP Lite - Deel 1

Door fvdberg op dinsdag 17 april 2018 17:00 - Reacties (25)
Categorie: Mikrotik, Views: 4.774

Welkom bij deel 1 van de Mikrotik HAP lite Howto reeks

Onderdeel van Hackers op je netwerk

We gaan gelijk beginnen.

We willen vanuit security overwegingen meerdere netwerken hebben.

Om meerdere netwerken te maken willen we eigenlijk ook de IP reeksen scheiden. Daarmee zien we gelijk duidelijk met welk subnet we te maken hebben. De mooiste optie daarvoor vind ik altijd een IP helper. Die versimpelt het hele verhaal behoorlijk.

Zie https://www.cisco.com/en/...ation/guide/htdhcpre.html

IP helper is een onderdeel van Cisco die op een Cisco device in de DHCP relay implementatie zit... En dus niet op onze Mikrotik. We moeten dus echt hardcore gaan routeren en kunnen ons er niet lui van af maken. Mooi, want daarmee krijg ik gelijk een kans om je echt een kijkje in de keuken van netwerk beheer te geven. En laten we eerlijk zijn...de IP helper op de Cisco is ook een lapmiddeltje en heeft weinig met bewust routeren te maken.

Wizards zijn handig en toegankelijk, dat is leuk maar niet leerzaam. Omdat we toch hardcore gaan kies ik dus ook bewust voor de console. Lekker old school, maar wel heerlijk duidelijk en nog leerzaam ook.

We hebben geen IP Helper op de Mikrotik. All is lost?

Nee, we nu eerst even de overige mogelijkheden bespreken.

Als we geen IP helper hebben.. hoe gaan we dan de boel opsplitsen?

Op de Mikrotik is wel de optie DHCP relay aanwezig...
En ja die kunnen we gebruiken icm een DHCP server met een brede scope.
Zie https://wiki.mikrotik.com/wiki/Manual:IP/DHCP_Relay

Als voorbeeld: 192.168.1.1 - 192.168.254.254 in de DHCP server geeft ons 254 ranges van 254 adressen. Met Subnet mask 255.255.0.0 kunnen we deze allemaal adresseren. Oftewel we moeten er een oplossing tussen plaatsen die alleen het gewenste deel van het subnet door laat. Hier komt DHCP relay in beeld. Hiermee kunnen we een soort van proxy die de aanvragen naar de DHCP beheerd plaatsen per interface en zo toch de DHCP server van ons modem gebruiken.

Dit werkt in de praktijk wel maar is niet de ultieme oplossing die de controle en bijbehorend veiligheidsniveau geeft die we onszelf als doel hebben gesteld. We routeren zo feitelijk ook helemaal niets met onze mikrotik router. We laten dat nog steeds compleet aan ons modem van de provider over. Vanuit het modem kunnen we nog steeds overal bij komen.

En vanuit het netwerk?

Als we op een client het subnet handmatig aanpassen naar 255.255.0.0 kunnen we gewoon op de andere subnetten binnen komen. En dat zullen we ook wel moeten want we moeten voor internet echt de gateway van het modem opvoeren.. Dit zouden we op kunnen vangen met een firewall... maar toch... Eigenlijk willen we echt per interface een eigen DHCP server, gateway, firewall en ip reeks hebben. We gebruiken de Mikrotik met bovenstaande config dus feitelijk enkel als een managed switch.

Kort om: fuck die shit...We gingen Hardcore, en gaan de Mikrotik gebruiken waar hij voor ontworpen is: Routeren. We gaan dus echt all the way. Cisco eat your heart out! IP helpers zijn voor dummy's De keuze voor routeren maakt het wel iets technischer... Maar het blijft Tweakers toch? Ik geloof in jullie!

Om de Mikrotik te configureren gaan we WINBOX gebruiken. Deze verbinden we op het mac adres van de 2e poort van de router. We beginnen met een "lege" Mikrotik. We laden dus geen Default Configuration in. We gaan vervolgens de boel vanuit de commandline interface (console screen) configureren. Dit om er mee bekend te raken.

Eerst maken we bruggen aan:

/interface bridge
add disabled=no name=LAN-bridge
add disabled=no name=LAN2-bridge
add disabled=no name=LAN3-bridge

Hier gaan we nu de Interfaces aanhangen:

/interface ethernet
set 0 disabled=no name=ether1-UPLINK
set 1 disabled=no name=ether2-LAN
set 2 disabled=no name=ether3-LAN2
set 3 disabled=no name=ether4-LAN3


Poort 1 gaat naar ons modem.
Poort 2 is LAN
Poort 3 is LAN2
Poort 4 is LAN3

Meer poorten hebben we niet. Ok. Klaar met poorten voor nu, terug naar de config

LAN willen we als reeks 10.0.0.1 t/m 10.0.0.254 geven.
LAN2 willen we als reeks 192.168.0.1 t/m 192.168.0.254 geven
LAN3 willen we als reeks 172.16.0.1 t/m 172.16.0.254 geven

Bewust maken we dus 3 verschillende subnets in 3 verschillende pools:

/ip pool
add name=lan ranges=10.0.0.1-10.0.0.254
add name=lan2 ranges=192.168.0.1-192.168.0.254
add name=lan3 ranges=172.16.0.1-172.16.255.254

Dit moeten we natuurlijk ook als dhcp servers aanmaken:

/ip dhcp-server
add address-pool=lan disabled=no interface=LAN-bridge lease-time=1d name=LAN
add address-pool=lan2 disabled=no interface=LAN2-bridge lease-time=1d name=LAN2
add address-pool=lan3 disabled=no interface=LAN3-bridge lease-time=1d name=LAN3

In dit voorbeeld kiezen we voor een lease van 1 dag. Een afgegeven IP wordt dus voor minimaal 24 uur gereserveerd.

Bij gasten netwerken die openbaar zijn kan dat misschien beter nog lager worden gezet. 1h bijvoorbeeld, 1 uur.

In netwerken met weinig apparaten kan zelfs voor 1 week worden gekozen (1w)
Ik vind een dag echter mooi zat.

Nu gaan we onze poorten koppelen aan de bruggen:

/interface bridge port
add bridge=LAN-bridge disabled=no interface=ether2-LAN
add bridge=LAN2-bridge disabled=no interface=ether3-LAN2
add bridge=LAN3-bridge disabled=no interface=ether4-LAN3

Nu hebben we 3 fysieke poorten op de Mikrotik met daar op 3 losse netwerken en nu moeten we daar dus de DHCP servers naar laten verwijzen, we willen wel automatisch adressen hebben wanneer we er iets aan hangen:

/ip address
add address=10.0.0.1/24 disabled=no interface=LAN-bridge
add address=192.168.0.1/24 disabled=no interface=LAN2-bridge
add address=172.16.0.1/24 disabled=no interface=LAN3-bridge

De /24 achter het adres staat voor 255.255.255.0 als subnetmask in CIDR notatie. Prima voor een thuis netwerk, laten we dit dus even simpel houden.

Vervolgens moeten we ook nog de adressen van de default gateway toekennen:

/ip dhcp-server network
add address=10.0.0.0/8 comment="lan" dns-server=8.8.8.8 gateway=10.0.0.1 netmask=24
add address=192.168.0.0/24 comment="lan2" dns-server=8.8.8.8 gateway=192.168.0.1 netmask=24
add address=172.16.0.0/16 comment="lan3" dns-server=8.8.8.8 gateway=172.16.0.1 netmask=24

Wederom keert de 24 hier weer terug.

De default gateway wordt onze toegang tot het internet.
De dns server is 8.8.8.8, oftewel google DNS.

De DNS komen we later in een andere blog over de Pi-Hole op terug. Voor nu is het prima.

We hebben nu alleen 1 ding gemist:

Onze default gateway hebben we wel opgevoerd in de DHCP-server, maar dat gaat zo niet werken. Wat we nu nog niet doen is het daadwerkelijke internet verkeer beschikbaar maken. Dit komt aan op ether1-UPLINK en is feitelijk onze toegang tot de DMZ. Dit moeten we dus nog gaan routeren. De wijze hoe heet NAT. NAT is kort voor Network Adress Translation We gaan eerst voor een werkende configuratie zonder IPTV, die kan je namelijk ook rechtstreeks op je modem steken voor nu.

Terug naar NAT

We kijken even in de handleiding:
https://wiki.mikrotik.com/wiki/NAT_Tutorial is een optie, maar het staat iets simpeler in https://wiki.mikrotik.com...o_configure_a_home_router

We gaan beginnen met onze 1e netwerkpoort automatisch een IP op te laten halen op ons modem:

/ip dhcp-client
add interface=ether1-UPLINK add-default-route=yes use-peer-dns=yes

We hebben op dit moment nog steeds geen internet op de poorten.

De volgende stappen in dit verhaal zijn:

- NAT gebruiken als gateway,
- DMZ door laten verwijzen naar de Mikrotik
- Configureren van de firewall
- Port forwarding.

Als we dat onder de knie hebben kunnen we virtuele netwerken aanmaken, en Wifi inclusief meerdere vlans instellen of Mikrotiks koppelen via het LAN of door de lucht. Maar klaar voor nu, anders wordt de serie wel wat kort :)

En wie vindt als eerste de fout in deze blogpost... Ik ben namelijk het aller aller belangrijkste deel bewust vergeten.... De eerste die het in de comments meldt wint eeuwige roem!

Volgende keer gaan we compleet NAT

Hackers op je netwerk!

Door fvdberg op maandag 16 april 2018 17:20 - Reacties (10)
Categorie: -, Views: 6.694

Mijn blog behandeld de laatste tijd te vaak politieke of sociale zaken, en hoewel ook daar veel aan te tweaken is wil ik weer eens terug naar de oorsprong:

Howto's

Wel merk ik dat ik het schrijven leuk vind. Ik wil dus de howto's iets minder algemeen maken, en meer projecten plaatsen die Algemene, Sociale of door de politiek veroorzaakte (privacy) problemen oplossen. Een goede start daarbij lijkt me IoT wat echt een onderschat veiligheidsrisico is. Daarbij wil ik beginnen met het probleem eerst te bespreken in dit blog en daar later een leuke oplossing uitwerken d.m.v. Howto's die steeds iets dieper gaan binnen de focus. Dus ja ook darknets, VPN's en zaken als TOR komen aan bod.

Daarnaast wil ik in een aparte reeks een stapje in de richting van de ontwikkelaars gaan:
Hoe kan je voorkomen dat je apparatuur misbruikt wordt, Hoe kan je voorkomen dat anderen meekijken met wat jij doet maar ook gedachten delen over de inrichting van dergelijke systemen. Als ontwikkelaars hebben we de verantwoordelijkheid om vele issues op klant niveau op te lossen die ons tegelijkertijd ook extra voordelen opleveren. Welke? Daar kom ik later op terug.

Ik hoor graag hoe jullie hier over denken.

Als eerste wil ik beginnen met IoT.

Internet of Things

Een koppeling met het internet wordt door veel leveranciers als iets standaard gezien maar vrijwel nergens wordt iets over de impact gemeld die dit kan hebben. Er zijn steeds meer nieuws artikelen te vinden over actief misbruik van lekken in deze categorie. Ik trek deze categorie echter iets breder als enkel koelkasten... het eerste wat men als IoT ziet dankzij de media. Ik denk dan ook dat we dit probleem echt in een veel breder spectrum als IoT moeten zien.

Hoe breed?

Zo breed als mogelijk. We gaan eerst even helemaal terug naar de basis.De meeste huis tuin en keuken netwerken hebben routers/modems die niet actief beheerd kunnen worden of beheerd worden door de internet providers. Inzage in het daadwerkelijke verkeer is niet mogelijk. Laat staan filteren of blokkeren. Je weet nooit wat er precies gebeurt als je de mogelijkheden en de middelen niet hebt om actief te beheren. Dit in combinatie met functionaliteiten die de gebruikers ontlasten zo als automatische configuratie van de benodigde in en uitgaande poorten via UPNP betekend het dat je gratis een flink lek erbij hebt gekregen.

Weet je echt zeker dat niemand in je netwerk kan?

Een mooi voorbeeld is een IP camera van een prijsstunter die redelijk simpel overgenomen kan worden. Daarbij kan er meegekeken worden, maar ook terug gepraat worden. Je kind zal maar zo'n camera op de kamer hebben.... Wanneer dit een camera is in een openbare kleedkamer wordt er moord en brand geschreeuwt... zelfs als het een gesloten circuit is zonder connectie met internet. Dit is een van de ergste vormen van privacy schending... ze zullen je maar opnemen in je blote lus... of erger... Maar je zet wel die webcam van die prijsstunter neer zonder er over na te denken...
De afgelopen tijd zijn er echt veel leuke voorbeelden geweest van IP-Camera's die openbaar aan het internet hangen.

Als voorbeeld: http://www.insecam.org/

Maar het gaat nog verder...

Apparaten waar je het niet van verwacht kunnen volledige toegang tot je netwerk geven. Met de huidige trend van het automatiseren is er een nieuw probleem: slimme thermostaten
In Amerika is er een casino gehacked via een thermometer de in een vertrouwd netwerk is gehangen.

Zie http://frontpage.fok.nl/n...ackt-via-thermometer.html

Verder hebben we ook nog de Ransomware attacks als Wannacry, Petya en NotPetya.
https://internetofbusiness.com/petya-notpetya-iot-security/

Het volgende target wordt bijna zeker "IoT"

Je moet eerst een bitcoin betalen voor je bij je magnetron maaltijd mag!
"Even" een apparaat ondoordacht in je netwerk hangen is niet slim en kan zelfs gevaarlijk zijn en verregaande gevolgen hebben voor zover dat nu al niet zo is. Het belang van een actief beheer van toegang op het netwerk is enkel alleen om die reden al gewenst.

Actief beheer gaat veel verder als een pakket als Kaspersky Total Internet Security, Ziggo Safe Online of KPN Veilig (beide F-Secure) op je laptop installeren. Dat is verreweg onvoldoende omdat dit alleen de daadwerkelijke PC waar het op staat beschermt en je feitelijk nog steeds vertrouwt op het werk van anderen.
Het gaat dus niets doen voor je smart tv of thermostaat. Als jou thermostaat als "man in the middle" gebruikt zou kunnen worden moet jij dus ook een "man in the middle" in je netwerk hebben die letterlijk inzage heeft en geeft in met wie er gecommuniceerd wordt en op welke poort. En eigenlijk zpu je ook exact willen weten wat al is dat weer een privacy gevoelig iets.
Al is het alleen maar om te voorkomen dat je thermostaat met een ander als de fabrikant of jezelf communiceert. Een thermostaat heeft echt niet meer toegang nodig, dus waarom zouden we hem dit geven? En UPNP... super handig vanuit de gedachte dat je gebruikers niet op moet zadelen met technische handelingen, maar als er met security verder niks gedaan wordt is het gewoon een lek. En dat is iets wat we bij veel IoT apparatuur zien. Er worden via UPNP niet standaard poorten open gezet zonder dat bekend is waarom.
Vaak is er een Linux achtige terminal aanwezig die als ie al versleuteld is met SSL toegankelijk is met niet al te sterke (vaak standaard) wachtwoorden. Net als een webinterface op poort 80 met als gebruikersnaam en wachtwoord admin en admin. Over het algemeen is er totaal niet over de veiligheid nagedacht of zijn er van fabriekswege al issues in de firmware aanwezig. Vervolgens is er door het karakter van IoT (Internet of Things) vrij lastig te definieren is welk verkeer mag of niet. En ja ook je router van je provider heeft dit issue. Deze kan je enkel als DMZ (De-Militarized Zone) gebruiken. Oftewel wanneer je je internet verkeer beheert op je systeem met een pakket als de F-Secure Ziggo/KPN pakketten is het relatief veilig. Nog steeds onvoldoende in mijn ogen... maar beter als niets doen. Een slimme thermostaat? No way! Die wil ik nooit in een DMZ zien! De reden weet je. Toch doe je het. En stiekem vaker als je denkt! Niet alleen met thermostaten.

We moeten dus als we IoT apparatuur willen gebruiken ook een beveiliging/structuur aanbrengen in ons thuisnetwerk maar om nu gelijk een "Barracuda" op te hangen... Dat gaat wat ver. Nog buiten dat het slechts een merk is met een oplossing ipv een oplossing. Toch wil ik die meuk niet direct in mijn netwerk hebben,
Ook wil ik zeker weten dat die meuk communiceert en met wie. Dit zodat ik uit kan sluiten dat het met zaken communiceert waarvan ik absoluut niet wil dat het communiceert. Aangezien die zooi allemaal op wifi werkt tegenwoordig wil ik daar een apart V-Lan / SSID voor maken. Dat geeft ons een iets gerichtere focus. Maar we willen er natuurlijk wel gewoon als vanouds bij kunnen vanuit het interne netwerk. We zullen een oplossing moeten vinden..

Ook op een laag budget zijn er mogelijkheden! De kosten van bijvoorbeeld de Mikrotik Routerboard producten en daarbij een Raspberry Pi Zero met pi-hole als DNS maken wel dat we voor relatief weinig geld iets kunnen configureren waarmee we in elk geval de controle terug kunnen krijgen. Ik wil voor deze blogserie een budget van maximaal 50 euro pakken. We gaan in het volgende blogje beginnen met een stukje introductie en basis configuratie van een simpele Mikrotik HAP Lite van minder als 30 euro. Later pakken we een raspberry pi zero van minder als een 10 tje.

Ik heb er zin in en jullie?

Tweakers vormt samen met Tweakers Elect, Hardware.Info, Autotrack, Nationale Vacaturebank en Intermediair de Persgroep Online Services B.V.
Alle rechten voorbehouden © 1998 - 2018 Hosting door True